API Endpoint Error
Incident Report for AX Semantics
Resolved
This incident has been resolved.
Posted Nov 22, 2017 - 12:21 CET
Monitoring
We rolled back our change and it seems to work correctly now. We are monitoring the situation, and will look into any issues that could have arisen in the meantime.
Posted Nov 22, 2017 - 09:45 CET
Investigating
Due to an accidentally uncatched bug, the API throws errors.
Posted Nov 22, 2017 - 09:26 CET